Introdução Neste breve post, vou mostrar como resolver o problema do apc_fetch no php 7. Aqui na empresa trabalhamos agora com php 7 e ao fazer a instalação o doctrine recebemos a seguinte mensagem de erro: Este problema aconteceu em instalações de php 7 e ubuntu 16.04 que fizemos. Pesquisando um pouco vemos que o suporte ao